<!doctype html>
<html>
  <head>
   	<meta http-equiv="Content-Type" content="text/html charset=UTF-8" />
   	<meta name="generator" content="Wordpress" 4.5.6 />
   	<meta http-equiv="Content-type" content="text/html" charset="utf-8" />   
   	
   	<link rel="pingback" href="lab501" />
  	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://lab501.ro/feed" />
	<link rel="stylesheet" type="text/css" media="all" href="http://lab501.ro/wp-content/themes/new-theme/style.css" />
	<link rel="shortcut icon" href="http://lab501.ro/wp-content/themes/new-theme/img/favicon.ico" />
	<!--[if IE]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Chestionar - portretul cititorului 2017 - lab501</title>
<meta name="description" content="In fiecare an vom publica un chestionar pentru a afla mai multe despre preferintele voastre in materie de tehnologie... portretul cititorului"/>
<link rel="original-source" href="" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://lab501.ro/stiri/chestionar-portretul-cititorului-2017" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chestionar - portretul cititorului 2017 - lab501" />
<meta property="og:description" content="In fiecare an vom publica un chestionar pentru a afla mai multe despre preferintele voastre in materie de tehnologie... portretul cititorului" />
<meta property="og:url" content="http://lab501.ro/stiri/chestionar-portretul-cititorului-2017" />
<meta property="og:site_name" content="lab501" />
<meta property="article:tag" content="EHA" />
<meta property="article:tag" content="European Hardware Association" />
<meta property="article:tag" content="portretul cititorului" />
<meta property="article:section" content="Stiri" />
<meta property="article:published_time" content="2017-01-25T23:51:25+00:00" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2015/04/European-Hardware-Association-Logo-200px.png" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="lab501 &raquo; Chestionar &#8211; portretul cititorului 2017 Comments Feed" href="http://lab501.ro/stiri/chestionar-portretul-cititorului-2017/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/lab501.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" type="text/css" href="http://lab501.ro/wp-content/plugins/slidedeck-pro-for-wordpress/skins/default/skin.css?v=1.1" media="screen" /><link rel='stylesheet' id='tablepress-default-css'  href='http://lab501.ro/wp-content/tablepress-combined.min.css?ver=22' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lab501.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://lab501.ro/wp-content/plugins/download-monitor/page-addon/styles.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://lab501.ro/wp-content/plugins/lightbox-plus/css/dark/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://lab501.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lab501.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lab501.ro/wp-content/plugins/slidedeck-pro-for-wordpress/lib/jquery-mousewheel/jquery.mousewheel.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://lab501.ro/wp-content/plugins/slidedeck-pro-for-wordpress/lib/slidedeck.jquery.js?ver=1.4.5'></script>
<link rel='https://api.w.org/' href='http://lab501.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lab501.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lab501.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/ps8bs-kEr' />
<link rel="alternate" type="application/json+oembed" href="http://lab501.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flab501.ro%2Fstiri%2Fchestionar-portretul-cititorului-2017" />
<link rel="alternate" type="text/xml+oembed" href="http://lab501.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flab501.ro%2Fstiri%2Fchestionar-portretul-cititorului-2017&#038;format=xml" />
	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://lab501.ro/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://lab501.ro/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60548337-1', 'auto');
  ga('send', 'pageview');

</script>
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/9387909/Articol-next-468x60', [468, 60], 'div-gpt-ad-1337796188834-0').addService(googletag.pubads());
	googletag.defineSlot('/9387909/Body-next-468x60', [468, 60], 'div-gpt-ad-1337796188834-1').addService(googletag.pubads());
	googletag.defineSlot('/9387909/header-banner-next-728x90', [728, 90], 'div-gpt-ad-1337796188834-2').addService(googletag.pubads());
	googletag.defineSlot('/9387909/Skyscraper-dreapta-160x600', [160, 600], 'div-gpt-ad-1341223466374-5').addService(googletag.pubads());
	googletag.defineSlot('/9387909/Sidebar-lab-300x250', [300, 250], 'div-gpt-ad-1341223466374-6').addService(googletag.pubads());
	googletag.defineSlot('/9387909/Skyscraper-stanga-160x600', [160, 600], 'div-gpt-ad-1352212333203-7').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>  
  </head>
  	<body class="single single-post postid-79387 single-format-standard">
  		<div id="container">   	
  			<div id="banner-dreapta">
			  	<!-- Skyscraper-dreapta-160x600 -->
			  	<div id='div-gpt-ad-1341223466374-5' style='width:160px; height:600px;'>
			  		<script type='text/javascript'>
			  			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1341223466374-5'); });
			  		</script>
			  	</div>
			</div><!-- end banner-dreapta --> 			 	
  			
  			<div id="banner-stanga">
  				<!-- Skyscraper-stanga-160x600 -->
  					<div id='div-gpt-ad-1352212333203-7' style='width:160px; height:600px;'>
  						<script type='text/javascript'>
  							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1352212333203-7'); });
  						</script>
  					</div>
  			</div><!-- end banner-stanga -->
  			
  			<div id="header">
		 		<h1><a href="http://lab501.ro">lab501.ro</a></h1>
		 		
		 		<div class="banner">
				<!-- header-banner-next-728x90 -->
					<div id='div-gpt-ad-1337796188834-2' style='width:728px; height:90px;'>
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337796188834-2'); });
						</script>
					</div>
				</div><!-- end banner -->
			</div><!-- end header -->	
			
			<div id="wrap">	
		 		<div id="main"> 		 
					 <div id="menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu-item"><li id="menu-item-39864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39864"><a href="http://lab501.ro/">Home</a></li>
<li id="menu-item-39865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39865"><a href="http://lab501.ro/stiri">Stiri</a></li>
<li id="menu-item-39866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39866"><a href="http://lab501.ro/editoriale">Editoriale</a></li>
<li id="menu-item-39867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39867"><a href="http://forum.lab501.ro/">Forum</a></li>
<li id="menu-item-39868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39868"><a href="http://lab501.ro/download">Download</a></li>
<li id="menu-item-48259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48259"><a href="http://lab501.ro/concurs">Concurs</a></li>
<li id="menu-item-40267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40267"><a href="http://lab501.ro/despre-noi">Despre noi</a></li>
</ul></div>	 	 
	 	 	<div id="search-div">
			 <form method="get" id="search" action="http://lab501.ro">
	<input type="text" placeholder="Search" name="s" id="s" size="33" value="" />
	<input type="submit" id="search-icon" />
</form>   	     	</div>  
		 <div id="categorii" class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="cat-item"><li id="menu-item-39870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39870"><a href="http://lab501.ro/carcase-surse">Carcase &#038; Surse</a></li>
<li id="menu-item-39871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39871"><a href="http://lab501.ro/diverse">Diverse</a></li>
<li id="menu-item-39872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39872"><a href="http://lab501.ro/memorii-stocare">Memorii &#038; Stocare</a></li>
<li id="menu-item-39873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39873"><a href="http://lab501.ro/placi-de-baza">Placi de baza</a></li>
<li id="menu-item-39874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39874"><a href="http://lab501.ro/placi-video">Placi video</a></li>
<li id="menu-item-39875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39875"><a href="http://lab501.ro/procesoare-chipseturi">Procesoare &#038; Chipseturi</a></li>
<li id="menu-item-39876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39876"><a href="http://lab501.ro/racire">Racire</a></li>
<li id="menu-item-40295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40295"><a title="smartphone laptop ultrabook foto" href="http://next.lab501.ro">Mobile &#038; Gadgets</a></li>
<li id="menu-item-56985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56985"><a href="http://nivelul2.lab501.ro">Gaming</a></li>
</ul></div>			
		 <div id="main-content"> 	  
		 <div id="articole">
  		
		<body class="single single-post postid-79387 single-format-standard">
							  	  <div class="articol">
			  	   <h1 class="titlu-articol"><a href="http://lab501.ro/stiri/chestionar-portretul-cititorului-2017">Chestionar &#8211; portretul cititorului 2017</h1></a>
				   <div class="img-art">
			  	   <img src="http://lab501.ro/wp-content/uploads/2010/06/lab501logo.png"
					width="120px" height="120px"
					alt=""
					/>
			 	    </div>
				   <p class="meta">Scris de: <span class="autor"><a href="http://lab501.ro/author/monstru" title="Posts by Monstru" rel="author">Monstru</a></span>, in categoria: <span class="cat"><a href="http://lab501.ro/stiri" rel="category tag">Stiri</a></span>, in 25 January, 2017.</p>	
<div class="social"> 
<!-- Place this tag where you want the +1 button to render -->
<div class="gplus"><g:plusone></g:plusone></div>

<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://lab501.ro/stiri/chestionar-portretul-cititorului-2017" data-send="false" data-width="450" data-show-faces="false"></div>
<div class="fb-share-button" data-href="http://lab501.ro/stiri/chestionar-portretul-cititorului-2017" data-layout="button_count"></div>
</div>		
<div id="hr"></div>			   
			  <div id="content"><p>Asa cum va explicam in cadrul sondajului intreprins anul trecut, unul dintre avantajele de a face parte din European Hardware Association este acela ca putem intelege mai bine piata europeana, comparand profilul cititorilor din mai multe tari. De aceea, fiecare site membru al acestei organizatii va publica anual un chestionar pentru cititori, in baza caruia ne putem da seama cu usurinta ce prefera romanii sau englezii, ce tehnologii vor avea succes mai mare intr-o tara sau alta, s.a.m.d.</p>
<p>Acum a venit momentul sa luam pulsul pietei locale la inceputul anului 2017. Desigur, pe mine personal ma intereseaza mai putin ce achizitii aveti in plan sau cat veti cheltui in urmatorul an, dar pe de alta parte cati romani sunt interesati de surse de alimentare si cati de tastaturi de gaming reprezinta un subiect interesant in momentul in care discutam despre cititorii celui mai important site hardware din Romania.</p>
<p>Prin urmare, o sa va rog sa va lipsiti de 3 minute din timpul vostru pretios si sa raspundeti in <a href="https://www.surveymonkey.com/r/26VT5D9" target="_blank">chestionarul nostru</a>. Nu dureaza mult, raspunsurile sunt anonime si ne ajutati sa strangem date reale, despre preferintele cititorilor nostrii, care pot influenta pe viitor companiile care va intereseaza sau magazinele care va intereseaza. Nu este obligatoriu, nu avem nevoie nici macar de adresa voastra de email, pur si simplu aceste raspunsuri ne ajuta in a contura portretul cititorului EHA la inceputul lui 2017. Va multumim!</p>
<p>&nbsp;<br />
<a href="http://lab501.ro/wp-content/uploads/2015/04/European-Hardware-Association-Logo-200px.png" rel="lightbox[79387]" title="Chestionar - portretul cititorului 2017"><img src="http://lab501.ro/wp-content/uploads/2015/04/European-Hardware-Association-Logo-200px.png" alt="European Hardware Association Logo - 200px" width="200" height="200" class="aligncenter size-full wp-image-61407" srcset="http://lab501.ro/wp-content/uploads/2015/04/European-Hardware-Association-Logo-200px.png 200w, http://lab501.ro/wp-content/uploads/2015/04/European-Hardware-Association-Logo-200px-150x150.png 150w, http://lab501.ro/wp-content/uploads/2015/04/European-Hardware-Association-Logo-200px-125x125.png 125w, http://lab501.ro/wp-content/uploads/2015/04/European-Hardware-Association-Logo-200px-60x60.png 60w" sizes="(max-width: 200px) 100vw, 200px" /></a></p>
</div>		  
			  </div><!-- end articol -->	

<div style="margin:0 0 0 100px; padding:0px; width:460px;">
<!-- site-articol-468x60 -->
<script type='text/javascript'>
GA_googleFillSlot("site-articol-468x60");
</script>
</div>  
   	<div id="related">
    	<h3 class='related_post_title'>Articole similare</h3><ul class='related_post'><li><a href="http://lab501.ro/stiri/nominalizarile-european-hardware-awards-eha-2016" title="Nominalizarile European Hardware Awards &#8211; EHA 2016">Nominalizarile European Hardware Awards &#8211; EHA 2016</a></li><li><a href="http://lab501.ro/stiri/castigatorii-european-hardware-community-awards-2016" title="Castigatorii European Hardware Community Awards 2016">Castigatorii European Hardware Community Awards 2016</a></li><li><a href="http://lab501.ro/stiri/chestionar-portretul-cititorului-mai-2016" title="Chestionar &#8211; portretul cititorului &#8211; Mai 2016">Chestionar &#8211; portretul cititorului &#8211; Mai 2016</a></li><li><a href="http://lab501.ro/stiri/decernarea-european-hardware-awards-2015" title="Decernarea European Hardware Awards 2015">Decernarea European Hardware Awards 2015</a></li><li><a href="http://lab501.ro/stiri/european-hardware-awards-computex-2015" title="European Hardware Awards &#8211; Computex 2015">European Hardware Awards &#8211; Computex 2015</a></li></ul>	</div>	  
			  			  	<div id="comments_template">
	<div id="comentarii">
	<img class="comentarii" src="http://lab501.ro/wp-content/themes/new-theme/img/comentarii.png" /> 
	<p>Comentarii</p></div>
		 
<!-- You can start editing here. -->
 
 
 
 
<div id="respond">
 
<h3><span class="com-titlu">Lasa-ne un comentariu:</span></h3>
 
<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/stiri/chestionar-portretul-cititorului-2017#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>
 
 
<form action="http://lab501.ro/wp-comments-post.php" method="post" id="commentform">
 
 
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Name (required)</small></label></p>
 
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>
 
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>
 
 
<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
 
<p><textarea name="comment" id="comment" cols="84%" rows="10" tabindex="4"></textarea></p>
 
<p><input name="submit" type="submit" id="submit" tabindex="5" value="" />
<input type='hidden' name='comment_post_ID' value='79387' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b95f031a0" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Anunta-ma despre comentariile noi prin email.</label>
			</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="145"/></p> 
</form>
 
</div>
 
	</div><!-- end comments_template -->  		  				  
		  </div><!-- end articole -->
		  </div><!-- end main-content -->
		<div id="sidebar"> 
	  	   
		<!--
		<div id="banner-rectangle">
			<div id='div-gpt-ad-1341223466374-6' style='width:300px; height:250px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1341223466374-6'); });
				</script>
			</div>
			
			<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
			<script type='text/javascript'>
				GS_googleAddAdSenseService("ca-pub-2831799333069058");
				GS_googleEnableAllServices();
				</script>
				<script type='text/javascript'>
				GA_googleAddSlot("ca-pub-2831799333069058", "Lab501_300_250");
				</script>
		</div> -->
		 
		  	<div id="stiri">
				<img src="http://lab501.ro/wp-content/themes/new-theme/img/stiri-bg.png" alt="stiri"/><p class="recent-news">Cele mai recente stiri</p>
			 	  		<a href="http://lab501.ro/feed"> 
						<span class="rss-stiri"><img src="http://lab501.ro/wp-content/themes/new-theme/img/rss.png" alt="RSS" /></span>
						</a>
								

							  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/chestionar-portretul-cititorului-2017">Chestionar &#8211; portretul cititorului 2017</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2010/06/lab501logo.png"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 25 January, 2017.</p>				   
			  </div><!-- end stire -->		  
			  					  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/castigatorii-concursului-quiet-sunt">Castigatorii concursului Be Quiet! sunt&#8230;</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2016/12/thumbnail1.jpg"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 9 January, 2017.</p>				   
			  </div><!-- end stire -->		  
			  					  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/cumpara-placi-de-baza-gigabyte-aorus-si-primesti-coduri-steam-gratuit">Cumpara placi de baza GIGABYTE AORUS si primesti coduri Steam gratuit</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2017/01/Thumb.jpg"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 5 January, 2017.</p>				   
			  </div><!-- end stire -->		  
			  					  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/ghidul-articolelor-lab501-next-pentru-lansarea-kaby-lake">Ghidul articolelor LAB501 &#038; NEXT pentru lansarea Kaby Lake</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2010/06/lab501logo.png"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 3 January, 2017.</p>				   
			  </div><!-- end stire -->		  
			  					  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/despre-modding-si-sisteme-de-gaming-la-ilike-protv">Despre modding, sisteme de gaming si recomandari de Craciun la iLike IT &#8211; ProTV</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2016/12/Thumb.jpg"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 3 December, 2016.</p>				   
			  </div><!-- end stire -->		  
			  					  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/castigatorii-european-hardware-community-awards-2016">Castigatorii European Hardware Community Awards 2016</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2016/10/EHA_CA_logo.png"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 23 November, 2016.</p>				   
			  </div><!-- end stire -->		  
			  					  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/te-asteptam-la-lse-lanparty-v16-winters-refresh">Te asteptam la LSE LANParty v16  &#8211; Winter’s Refresh</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2016/11/Thumbx.jpg"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 18 November, 2016.</p>				   
			  </div><!-- end stire -->		  
			  					  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/joc-gratuit-pentru-orice-monitor-cu-ecran-curbat-samsung">Joc gratuit pentru orice monitor cu ecran curbat Samsung + CONCURS</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2015/06/logo_samsung.jpg"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 8 November, 2016.</p>				   
			  </div><!-- end stire -->		  
			  					  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/castigatorul-concursului-lab501-si-lenovo-este">Castigatorul concursului LAB501 si Lenovo este &#8230;</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2016/10/Thumb-3.jpg"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 2 November, 2016.</p>				   
			  </div><!-- end stire -->		  
			  					  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/concurs-castiga-un-fractal-design-define-nano-s">CONCURS &#8211; Castiga un Fractal Design Define Nano S &#8211; UPDATE</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2016/09/ThumbFD.jpg"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 20 September, 2016.</p>				   
			  </div><!-- end stire -->		  
			  			  
			  <!-- End the loop -->
				</div><!-- end stiri-->		   		
  		
				<div id="forum">
				<li id="rss-4" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://nivelul2.lab501.ro/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://lab501.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://nivelul2.ro/">Articole Gaming</a></h2>
<ul><li><a class='rsswidget' href='http://nivelul2.ro/review-worms-w-m-d/'>REVIEW: Worms W.M.D</a></li><li><a class='rsswidget' href='http://nivelul2.ro/mass-effect-andromeda-trailer-cinematic-si-un-meet-team/'>Mass Effect Andromeda: Trailer Cinematic şi un Meet the Team</a></li><li><a class='rsswidget' href='http://nivelul2.ro/nivelul2-nr-7-cuprins-highlights-tombola/'>NIVELUL2 NR.7 – CUPRINS, HIGHLIGHTS &amp; TOMBOLĂ</a></li><li><a class='rsswidget' href='http://nivelul2.ro/vrrrum-vrrrum-dirt-4-vine-tare/'>Vrrrum vrrrum! DiRT 4 vine tare!</a></li><li><a class='rsswidget' href='http://nivelul2.ro/banner-saga-3-apeleaza-la-kickstarter-pentru-finantare/'>The Banner Saga 3 apelează la Kickstarter pentru finanţare</a></li></ul></li>
<li id="rss-3" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://next.lab501.ro/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://lab501.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://next.lab501.ro/">Alte articole</a></h2>
<ul><li><a class='rsswidget' href='http://next.lab501.ro/stiri/brix-uri-de-gaming-aorus-x7-si-placi-de-baza-aorus-standul-gigabyte-dreamhack-leipzig-2017'>BRIX-uri de gaming, Aorus X7 si placi de baza AORUS in standul GIGABYTE – DreamHack Leipzig 2017</a></li><li><a class='rsswidget' href='http://next.lab501.ro/gadget/fnatic-gear-duel-modular-gaming-headset'>Fnatic Gear DUEL – Modular Gaming Headset</a></li><li><a class='rsswidget' href='http://next.lab501.ro/stiri/ghidul-articolelor-lab501-next-pentru-lansarea-kaby-lake'>Ghidul articolelor LAB501 &amp; NEXT pentru lansarea Kaby Lake</a></li><li><a class='rsswidget' href='http://next.lab501.ro/notebook/review-acer-aspire-vx15-kaby-lake-gtx-1050ti'>Review – Acer Aspire VX15 – Kaby Lake + GTX 1050Ti</a></li><li><a class='rsswidget' href='http://next.lab501.ro/notebook/review-acer-predator-17x-gx-792-kaby-lake-gtx-1080'>Review Acer Predator 17X (GX-792) – Kaby Lake + GTX 1080</a></li></ul></li>
				</div>
<div>
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flab501ro&amp;width=292&amp;colorscheme=light&amp;connections=5&amp;stream=false&amp;header=false&amp;height=200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:200px;" allowTransparency="true"></iframe>
</div>
				<div id="syndication">
					 <p class="social">Syndication</p>
					<div id="social-list">
						<div id="col1"><p class="social-item"><strong>Viziteaza-ne</strong> pe Facebook</p>
							<a href="http://www.facebook.com/lab501ro"><img class="img-social" src="http://lab501.ro/wp-content/themes/new-theme/img/facebook.png" alt="facebook" /></a>
						</div>
						<div id="col2"><p class="social-item"><strong>Urmareste-ne</strong> pe Twitter</p>
							<a href="http://www.twitter.com/lab501"><img class="img-social" src="http://lab501.ro/wp-content/themes/new-theme/img/twitter.png" alt="twitter" /></a>
						</div>
						<div id="col3"><p class="social-item"><strong>Vezi ce facem</strong> pe YouTube</p>
							<a href="http://www.youtube.com/lab501ro"><img class="img-social" src="http://lab501.ro/wp-content/themes/new-theme/img/youtube.png" alt="youtube" /></a>
						</div>
					</div><!-- end social-list -->	
				</div><!-- end syndication -->



		  </div><!-- end sidebar -->
		<div class="clearfix"></div>			  <div id="footer">
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5845076-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24462608-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
				<script type='text/javascript' src='http://lab501.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,width:"100%",height:"100%",initialWidth:"300",initialHeight:"100",opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://lab501.ro/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://lab501.ro/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'6704646',post:'79387',tz:'2',srv:'lab501.ro'} ]);
	_stq.push([ 'clickTrackerInit', '6704646', '79387' ]);
</script>
				<div id="copyright">
				&#9400; LAB501 2007-2017				</div>				
		  </div><!-- end footer -->
	   </div><!-- end main -->
	</div><!-- end wrap -->


	  </div><!-- end container -->
  </body>
</html>	  