<!doctype html>
<html>
  <head>
   	<meta http-equiv="Content-Type" content="text/html charset=UTF-8" />
   	<meta name="generator" content="Wordpress" 4.7.5 />
   	<meta http-equiv="Content-type" content="text/html" charset="utf-8" />   
   	
   	<link rel="pingback" href="lab501" />
  	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://lab501.ro/feed" />
	<link rel="stylesheet" type="text/css" media="all" href="http://lab501.ro/wp-content/themes/new-theme/style.css" />
	<link rel="shortcut icon" href="http://lab501.ro/wp-content/themes/new-theme/img/favicon.ico" />
	<!--[if IE]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>LAB501 Community Workshop – Editia XV – Fractal Design - lab501</title>
<meta name="description" content="Cel de-al 15-lea LAB501 Community Workshop a avut loc Vineri, 26 Mai, la sediul evoMAG, alaturi de Fractal Design si forumistii LAB501"/>
<link rel="original-source" href="" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design" />
<link rel="next" href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/2" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LAB501 Community Workshop – Editia XV – Fractal Design - lab501" />
<meta property="og:description" content="Cel de-al 15-lea LAB501 Community Workshop a avut loc Vineri, 26 Mai, la sediul evoMAG, alaturi de Fractal Design si forumistii LAB501" />
<meta property="og:url" content="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design" />
<meta property="og:site_name" content="lab501" />
<meta property="article:tag" content="evoMAG" />
<meta property="article:tag" content="Fractal Design" />
<meta property="article:tag" content="LAB501 Community Workshop" />
<meta property="article:tag" content="Seminar" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2017-05-29T00:02:51+00:00" />
<meta property="article:modified_time" content="2017-05-29T00:08:07+00:00" />
<meta property="og:updated_time" content="2017-05-29T00:08:07+00:00" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Intro-9-580x386.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Seminar-01-580x386.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Seminar-02-580x385.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Seminar-03-580x385.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Seminar-04-580x385.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Seminar-05-580x385.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Seminar-06-580x385.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Demo-01-580x386.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Demo-02-580x385.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Demo-03-580x385.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Demo-04-580x385.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Demo-05-580x873.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Demo-06-580x385.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Demo-07-580x326.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Premii-01-580x873.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Premii-02-580x385.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Premii-03-580x385.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Premii-04-580x385.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Premii-06-580x385.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Premii-05-580x386.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Premii-07-580x385.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Premii-08-580x385.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Premii-09-580x385.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Premii-10-580x385.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Outro-7-580x349.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Aftermath-01-580x326.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Aftermath-02-580x385.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Aftermath-03-580x801.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Aftermath-04-580x482.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Aftermath-05-580x1030.jpg" />
<meta property="og:image" content="http://lab501.ro/wp-content/uploads/2017/05/Aftermath-06-580x385.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//lab501.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lab501 &raquo; LAB501 Community Workshop – Editia XV – Fractal Design Comments Feed" href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lab501.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" type="text/css" href="http://lab501.ro/wp-content/plugins/slidedeck-pro-for-wordpress/skins/default/skin.css?v=1.1" media="screen" /><link rel='stylesheet' id='tablepress-default-css'  href='http://lab501.ro/wp-content/tablepress-combined.min.css?ver=23' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lab501.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://lab501.ro/wp-content/plugins/download-monitor/page-addon/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://lab501.ro/wp-content/plugins/lightbox-plus/css/dark/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://lab501.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lab501.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lab501.ro/wp-content/plugins/slidedeck-pro-for-wordpress/lib/jquery-mousewheel/jquery.mousewheel.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://lab501.ro/wp-content/plugins/slidedeck-pro-for-wordpress/lib/slidedeck.jquery.js?ver=1.4.5'></script>
<link rel='https://api.w.org/' href='http://lab501.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lab501.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lab501.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/ps8bs-lKa' />
<link rel="alternate" type="application/json+oembed" href="http://lab501.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flab501.ro%2Feditoriale%2Flab501-community-workshop-editia-xv-fractal-design" />
<link rel="alternate" type="text/xml+oembed" href="http://lab501.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flab501.ro%2Feditoriale%2Flab501-community-workshop-editia-xv-fractal-design&#038;format=xml" />
	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://lab501.ro/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://lab501.ro/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60548337-1', 'auto');
  ga('send', 'pageview');

</script>
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/9387909/Articol-next-468x60', [468, 60], 'div-gpt-ad-1337796188834-0').addService(googletag.pubads());
	googletag.defineSlot('/9387909/Body-next-468x60', [468, 60], 'div-gpt-ad-1337796188834-1').addService(googletag.pubads());
	googletag.defineSlot('/9387909/header-banner-next-728x90', [728, 90], 'div-gpt-ad-1337796188834-2').addService(googletag.pubads());
	googletag.defineSlot('/9387909/Skyscraper-dreapta-160x600', [160, 600], 'div-gpt-ad-1341223466374-5').addService(googletag.pubads());
	googletag.defineSlot('/9387909/Sidebar-lab-300x250', [300, 250], 'div-gpt-ad-1341223466374-6').addService(googletag.pubads());
	googletag.defineSlot('/9387909/Skyscraper-stanga-160x600', [160, 600], 'div-gpt-ad-1352212333203-7').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>  
  </head>
  	<body class="post-template-default single single-post postid-83586 single-format-standard">
  		<div id="container">   	
  			<div id="banner-dreapta">
			  	<!-- Skyscraper-dreapta-160x600 -->
			  	<div id='div-gpt-ad-1341223466374-5' style='width:160px; height:600px;'>
			  		<script type='text/javascript'>
			  			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1341223466374-5'); });
			  		</script>
			  	</div>
			</div><!-- end banner-dreapta --> 			 	
  			
  			<div id="banner-stanga">
  				<!-- Skyscraper-stanga-160x600 -->
  					<div id='div-gpt-ad-1352212333203-7' style='width:160px; height:600px;'>
  						<script type='text/javascript'>
  							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1352212333203-7'); });
  						</script>
  					</div>
  			</div><!-- end banner-stanga -->
  			
  			<div id="header">
		 		<h1><a href="http://lab501.ro">lab501.ro</a></h1>
		 		
		 		<div class="banner">
				<!-- header-banner-next-728x90 -->
					<div id='div-gpt-ad-1337796188834-2' style='width:728px; height:90px;'>
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337796188834-2'); });
						</script>
					</div>
				</div><!-- end banner -->
			</div><!-- end header -->	
			
			<div id="wrap">	
		 		<div id="main"> 		 
					 <div id="menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu-item"><li id="menu-item-39864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39864"><a href="http://lab501.ro/">Home</a></li>
<li id="menu-item-39865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39865"><a href="http://lab501.ro/stiri">Stiri</a></li>
<li id="menu-item-39866" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39866"><a href="http://lab501.ro/editoriale">Editoriale</a></li>
<li id="menu-item-39867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39867"><a href="http://forum.lab501.ro/">Forum</a></li>
<li id="menu-item-39868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39868"><a href="http://lab501.ro/download">Download</a></li>
<li id="menu-item-48259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48259"><a href="http://lab501.ro/concurs">Concurs</a></li>
<li id="menu-item-40267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40267"><a href="http://lab501.ro/despre-noi">Despre noi</a></li>
</ul></div>	 	 
	 	 	<div id="search-div">
			 <form method="get" id="search" action="http://lab501.ro">
	<input type="text" placeholder="Search" name="s" id="s" size="33" value="" />
	<input type="submit" id="search-icon" />
</form>   	     	</div>  
		 <div id="categorii" class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="cat-item"><li id="menu-item-39870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39870"><a href="http://lab501.ro/carcase-surse">Carcase &#038; Surse</a></li>
<li id="menu-item-39871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39871"><a href="http://lab501.ro/diverse">Diverse</a></li>
<li id="menu-item-39872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39872"><a href="http://lab501.ro/memorii-stocare">Memorii &#038; Stocare</a></li>
<li id="menu-item-39873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39873"><a href="http://lab501.ro/placi-de-baza">Placi de baza</a></li>
<li id="menu-item-39874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39874"><a href="http://lab501.ro/placi-video">Placi video</a></li>
<li id="menu-item-39875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39875"><a href="http://lab501.ro/procesoare-chipseturi">Procesoare &#038; Chipseturi</a></li>
<li id="menu-item-39876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39876"><a href="http://lab501.ro/racire">Racire</a></li>
<li id="menu-item-40295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40295"><a title="smartphone laptop ultrabook foto" href="http://next.lab501.ro">Mobile &#038; Gadgets</a></li>
<li id="menu-item-56985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56985"><a href="http://nivelul2.lab501.ro">Gaming</a></li>
</ul></div>			
		 <div id="main-content"> 	  
		 <div id="articole">

  		<body class="post-template-default single single-post postid-83586 single-format-standard">		
							  	  <div class="articol">
			  	   <h1 class="titlu-articol"><a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design">LAB501 Community Workshop – Editia XV – Fractal Design</h1></a>
				   <div class="img-art">
				   	<img src="http://lab501.ro/wp-content/uploads/2017/05/Thumb-10.jpg"
					width="120px" height="120px"
					alt=""
					/>
			 	    </div>
				   <p class="meta">Scris de: <span class="autor"><a href="http://lab501.ro/author/monstru" title="Posts by Monstru" rel="author">Monstru</a></span>, in categoria: <span class="cat"><a href="http://lab501.ro/editoriale" rel="category tag">Editoriale</a></span>, in 29 May, 2017.</p>
<div class="social"> 
<!-- Place this tag where you want the +1 button to render -->
<div class="gplus"><g:plusone></g:plusone></div>

<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design" data-send="false" data-width="450" data-show-faces="false"></div>
<div class="fb-share-button" data-href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design" data-layout="button_count"></div>
</div>				   	
			<div id="navigare">
				<div id="navigare-capitole">
					<p><strong>Navigare capitole:</strong></p>
				<div id="capitole-lista"><form name="content_jump"><span class="contentjumplink" ></span><select class="contentjumpddl" onchange="location = this.options[this.selectedIndex].value;"><option value="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design"selected="selected">1. LAB501 Community Workshop</option><option value="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/2">2. Seminar </option><option value="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/3">3. Demo </option><option value="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/4">4. Premii </option><option value="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/5">5. La final... </option></select><a class="contentjumplink" href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/2" ></a></form></div>
			</div>
			
			<div id="navigare-pagini">
				<p><strong>Navigare pagini:</strong></p>
			<div id="capitole">
				<!-- pb265 --><div class="pagebar"><span>&nbsp;</span><span class="this-page">1</span>
<a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/2" title="Page 2">2</a>
<a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/3" title="Page 3">3</a>
<a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/4" title="Page 4">4</a>
<a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/5" title="Page 5">5</a>
<a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/2" title="Page 2">Next</a>
</div>			</div><!-- end capitole -->
			</div><!-- end navigare-pagini -->
			</div><!-- end navigare -->	
			<div id="content"><p><!--pagetitle:LAB501 Community Workshop--></p>
<h2>Fractal Design</h2>
<p>&nbsp;<br />
Vineri, 26 Mai 2017, mai multe lucruri se petreceau simultan, in parti diferite ale lumii. Astfel, <a href="http://lab501.ro/diverse/night-king-core-i7-6950x-nvidia-titan-x-pascal-define-nano-s" target="_blank">Night King</a>, sau mai bine zis carcasa modificata pentru acest proiect, ajungea in Taiwan, pentru a fi expus in stand-ul celor de la Fractal Design pe perioada Computex-ului. In acelasi timp, matose se imbarcase din Frankfurt catre Bangkok, cu destinatia finala Taipei, pentru a reprezenta LAB501 in cadrul Computex 2017. Si nu in ultimul rand, echipa LAB501 ramasa la fata locului se intalnea la showroom-ul evoMAG cu o mare familie de prieteni, pentru cea de-a 15-a editie LAB501 Community Workshop, desfasurata in jurul carcaselor si sistemelor de racire ale celor de la Fractal Design. </p>
<p>Pentru cei care nu sunt la curent cu subiectul, primul <a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-i-seasonic" target="_blank">Community Workshop</a> a avut loc in vara, invitati fiind Seasonic, in timp ce pentru al doilea <a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-ii-thecus" target="_blank">Community Workshop</a> ne-am intalnit pe 5 Noiembrie, ca sa discutam despre Thecus si despre NAS-uri. A urmat apoi <a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-a-iii-a-nvidia" target="_blank">intalnirea cu Nvidia</a>, in Decembrie, in Ianuarie ne-am intalnit  cu <a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-iv-segotep" target="_blank">Segotep</a>, in Martie i-am avut alaturi de noi pe cei de la <a href="http://lab501.ro/editoriale/llab501-community-workshop-editia-v-fsp" target="_blank">FSP</a> iar pe 8 Aprilie declaram deschis sezonul la gratar, alaturi de <a href="http://lab501.ro/featured-articles/lab501-community-workshop-editia-vi-sapphire-amd" target="_blank">Sapphire si AMD</a>, sezon continuat cu succes pe 20 Mai alaturi de <a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-vii-thermaltake" target="_blank">Thermaltake</a>, in Iunie alaturi de colegii de la <a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-viii-acer" target="_blank">Acer</a>, in Iulie alaturi de <a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-ix-modding-vr" target="_blank">modderi</a> pasionati, in August, alaturi de <a href="http://lab501.ro/diverse/lab501-community-workshop-editia-x-lenovo" target="_blank">Lenovo</a>, alaturi de <a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xi-fnatic-gear" target="_blank">Fnatic Gear</a> la inceputul lui Septembrie, <a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xii-seasonic-1-year-anniversary" target="_blank">Seasonic</a> in Septembrie, alaturi de <a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xiii-corsair" target="_blank">Corsair</a> in Decembrie si alaturi de <a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xiv-samsung" target="_blank">Samsung</a> in Martie.     </p>
<p>De aceasta data au fost alaturi de noi Triplu_Z, Georgesil, muff, DamnedSky, Zorrack, Snowbawls, Papa Jock, Azteka, NCMihai, Grip, pixelgaming, Bugsy004, War4peace, M1ssile, thiefyo, agarici_cu_pedale, miker2ka, Firefox, cristispot, Bufaritza, Mona, Lupu si crysty95, evoMAG au fost reprezentati cu succes de catre Marius, iar Dan si Victor au fost invitatii speciali din partea importatorului Fractal Design in Romania, Top Quality Computers. </p>
<p>&nbsp;<br />
<a href="http://lab501.ro/wp-content/uploads/2017/05/Intro-9.jpg" rel="lightbox[83586]" title="LAB501 Community Workshop – Editia XV – Fractal Design"><img src="http://lab501.ro/wp-content/uploads/2017/05/Intro-9-580x386.jpg" alt="" width="580" height="386" class="aligncenter size-large wp-image-83590" srcset="http://lab501.ro/wp-content/uploads/2017/05/Intro-9-580x386.jpg 580w, http://lab501.ro/wp-content/uploads/2017/05/Intro-9-150x100.jpg 150w, http://lab501.ro/wp-content/uploads/2017/05/Intro-9-300x199.jpg 300w, http://lab501.ro/wp-content/uploads/2017/05/Intro-9-768x511.jpg 768w, http://lab501.ro/wp-content/uploads/2017/05/Intro-9-125x83.jpg 125w, http://lab501.ro/wp-content/uploads/2017/05/Intro-9-600x399.jpg 600w, http://lab501.ro/wp-content/uploads/2017/05/Intro-9.jpg 1280w" sizes="(max-width: 580px) 100vw, 580px" /></a></p>
</div>				  
		</div><!-- end articol -->

<div id="navigare-jos">
	<div id="navigare-capitole">
		<p><strong>Navigare capitole:</strong></p>
			<div id="capitole-list">
				<form name="content_jump"><span class="contentjumplink" ></span><select class="contentjumpddl" onchange="location = this.options[this.selectedIndex].value;"><option value="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design"selected="selected">1. LAB501 Community Workshop</option><option value="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/2">2. Seminar </option><option value="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/3">3. Demo </option><option value="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/4">4. Premii </option><option value="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/5">5. La final... </option></select><a class="contentjumplink" href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/2" ></a></form>			</div><!-- end capitole -->
	</div><!-- end navigare capitole -->		
	<div id="navigare-pagini">
		<p><strong>Navigare pagini:</strong></p>
			<div id="capitole">
				<!-- pb265 --><div class="pagebar"><span>&nbsp;</span><span class="this-page">1</span>
<a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/2" title="Page 2">2</a>
<a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/3" title="Page 3">3</a>
<a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/4" title="Page 4">4</a>
<a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/5" title="Page 5">5</a>
<a href="http://lab501.ro/editoriale/lab501-community-workshop-editia-xv-fractal-design/2" title="Page 2">Next</a>
</div>			</div><!-- end capitole -->
	</div><!-- end navigare-pagini -->
</div><!-- end navigare-jos -->	

<div style="margin:0 0 0 100px; padding:0px; width:460px;">
<!-- Articol-next-468x60 -->
<div id='div-gpt-ad-1337796188834-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337796188834-0'); });
</script>
</div>
</div>
		
   	<div id="related">
    	<h3 class='related_post_title'>Articole similare</h3><ul class='related_post'><li><a href="http://lab501.ro/diverse/lab501-community-workshop-editia-x-lenovo" title="LAB501 Community Workshop &#8211; Editia X &#8211; Lenovo">LAB501 Community Workshop &#8211; Editia X &#8211; Lenovo</a></li><li><a href="http://lab501.ro/carcase-surse/prezentare-fractal-design-focus-g" title="Prezentare &#8211; Fractal Design Focus G">Prezentare &#8211; Fractal Design Focus G</a></li><li><a href="http://lab501.ro/racire/fractal-design-celsius-s24-test-practic" title="Fractal Design Celsius S24 &#8211; Test practic">Fractal Design Celsius S24 &#8211; Test practic</a></li><li><a href="http://lab501.ro/stiri/castigatorul-concursului-fractal-design-define-nano-s-editie-limitata-bill-owen-este" title="Castigatorul concursului Fractal Design Define Nano S editie limitata Bill Owen este&#8230;">Castigatorul concursului Fractal Design Define Nano S editie limitata Bill Owen este&#8230;</a></li><li><a href="http://lab501.ro/diverse/castiga-o-carcasa-fractal-design-define-nano-s-editie-limitata-bill-owen" title="Castiga o carcasa Fractal Design Define Nano S editie limitata Bill Owen">Castiga o carcasa Fractal Design Define Nano S editie limitata Bill Owen</a></li></ul>	</div>			  
			  			  	
	<div id="comments_template">
	<div id="comentarii">
	<img class="comentarii" src="http://lab501.ro/wp-content/themes/new-theme/img/comentarii.png" /> 
	<p>Comentarii</p></div>
		 
<!-- You can start editing here. -->
 
 
 
 
<div id="respond">
 
<h3><span class="com-titlu">Lasa-ne un comentariu:</span></h3>
 
<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/editoriale/lab501-community-workshop-editia-xv-fractal-design#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>
 
 
<form action="http://lab501.ro/wp-comments-post.php" method="post" id="commentform">
 
 
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Name (required)</small></label></p>
 
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>
 
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>
 
 
<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
 
<p><textarea name="comment" id="comment" cols="84%" rows="10" tabindex="4"></textarea></p>
 
<p><input name="submit" type="submit" id="submit" tabindex="5" value="" />
<input type='hidden' name='comment_post_ID' value='83586' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="56d094698d" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Anunta-ma despre comentariile noi prin email.</label>
			</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="100"/></p> 
</form>
 
</div>
 
	</div><!-- end comments_template -->			   			  		  				  
		  </div><!-- end articole -->
		  </div><!-- end main-content -->		  
		<div id="sidebar"> 
	  	   
		<!--
		<div id="banner-rectangle">
			<div id='div-gpt-ad-1341223466374-6' style='width:300px; height:250px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1341223466374-6'); });
				</script>
			</div>
			
			<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
			<script type='text/javascript'>
				GS_googleAddAdSenseService("ca-pub-2831799333069058");
				GS_googleEnableAllServices();
				</script>
				<script type='text/javascript'>
				GA_googleAddSlot("ca-pub-2831799333069058", "Lab501_300_250");
				</script>
		</div> -->
		 
		  	<div id="stiri">
				<img src="http://lab501.ro/wp-content/themes/new-theme/img/stiri-bg.png" alt="stiri"/><p class="recent-news">Cele mai recente stiri</p>
			 	  		<a href="http://lab501.ro/feed"> 
						<span class="rss-stiri"><img src="http://lab501.ro/wp-content/themes/new-theme/img/rss.png" alt="RSS" /></span>
						</a>
								

							  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/chestionar-portretul-cititorului-la-mijlocul-lui-2017">Chestionar &#8211; portretul cititorului la mijlocul lui 2017</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2010/06/lab501logo.png"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 8 May, 2017.</p>				   
			  </div><!-- end stire -->		  
			  					  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/cumpara-placi-video-si-placi-de-baza-msi-si-poti-primi-pana-la-505-ron-prin-msi-cashback">Cumpara placi video si placi de baza MSI si poti primi pana la 505 RON prin MSI cashback</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2017/05/Thumb.jpg"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 1 May, 2017.</p>				   
			  </div><!-- end stire -->		  
			  					  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/nominalizarile-eha2017-european-hardware-awards">Nominalizarile EHA2017 &#8211; European Hardware Awards</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2017/04/Thumb-8.jpg"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 26 April, 2017.</p>				   
			  </div><!-- end stire -->		  
			  					  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/vineri-21-aprilie-te-asteptam-in-emag-alaturi-de-amd-ryzen">Vineri 21 Aprilie te asteptam in eMAG alaturi de AMD Ryzen</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2017/04/Thumb-6.jpg"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 20 April, 2017.</p>				   
			  </div><!-- end stire -->		  
			  					  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/noul-update-din-ashes-singularity-vine-cu-optimizari-pentru-amd-ryzen">Noul update din Ashes of Singularity vine cu optimizari pentru AMD Ryzen</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2017/03/Thumb3.jpg"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 30 March, 2017.</p>				   
			  </div><!-- end stire -->		  
			  					  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/adevarul-live-rise-of-titans-v1-5">Adevarul Live &#8211; Rise of Titans V1.5</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2017/03/ThumbAdevarul.jpg"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 29 March, 2017.</p>				   
			  </div><!-- end stire -->		  
			  					  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/ilike-despre-rise-titans-si-modding-la-protv">iLike IT &#8211;  Rise of Titans si modding la ProTV</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2017/03/Thumb-5.jpg"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 20 March, 2017.</p>				   
			  </div><!-- end stire -->		  
			  					  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/taiwan-excellence-asus">Taiwan Excellence &#8211; ASUS</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2017/02/Thumb-3.jpg"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 27 February, 2017.</p>				   
			  </div><!-- end stire -->		  
			  					  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/taiwan-excellence-thermaltake">Taiwan Excellence &#8211; Thermaltake</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2017/02/Thumb-3.jpg"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 27 February, 2017.</p>				   
			  </div><!-- end stire -->		  
			  					  	  <div class="stire">
			  	   <h3 class="titlu-stire"><a href="http://lab501.ro/stiri/taiwan-excellence-vivotek">Taiwan Excellence &#8211; Vivotek</a></h3>
			  	 <div class="stire-bg">
			  	   <img src="http://lab501.ro/wp-content/uploads/2017/02/Thumb-3.jpg"
					width="60px" height="60px"
					alt=""
					/>
			 	    </div>
			  	   <p class="meta-stiri">Scris in 27 February, 2017.</p>				   
			  </div><!-- end stire -->		  
			  			  
			  <!-- End the loop -->
				</div><!-- end stiri-->		   		
  		
				<div id="forum">
				<li id="rss-4" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://nivelul2.lab501.ro/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://lab501.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://nivelul2.ro/">Articole Gaming</a></h2>
<ul><li><a class='rsswidget' href='http://nivelul2.ro/serile-nautilus-scriitorul-john-scalzi-dialog-cu-ana-nicolau-la-carturesti-verona/'>Serile Nautilus – scriitorul John Scalzi în dialog cu Ana Nicolau la Cărturești Verona</a></li><li><a class='rsswidget' href='http://nivelul2.ro/concurs-nemira-castiga-un-pachet-format-din-armada-de-ernest-cline-si-dr-bloodmoney-de-philip-k-dick/'>CONCURS NEMIRA: Câștigă un pachet format din ”Armada” de Ernest Cline și ”Dr. Bloodmoney” de Philip K. Dick</a></li><li><a class='rsswidget' href='http://nivelul2.ro/editura-nemira-continua-serile-nautilus-cu-robin-hobb-luni-24-aprilie/'>Editura Nemira continuă ”Serile Nautilus” cu Robin Hobb luni, 24 aprilie</a></li><li><a class='rsswidget' href='http://nivelul2.ro/doua-noi-proiecte-indie-din-industria-de-gaming-romaneasca-vor-fi-lansate-oficial-sub-amprenta-carbon-tap-busters-si-high-cake/'>DOUĂ NOI PROIECTE INDIE DIN INDUSTRIA DE GAMING ROMÂNEASCĂ VOR FI LANSATE OFICIAL SUB AMPRENTA CARBON: TAP BUSTERS ŞI HIGH ON CAKE</a></li><li><a class='rsswidget' href='http://nivelul2.ro/playstation-reduceri-la-exclusivitati-pe-playstation-store/'>Only on PlayStation: Reduceri la exclusivități pe PlayStation Store!</a></li></ul></li>
<li id="rss-3" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://next.lab501.ro/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://lab501.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://next.lab501.ro/">Alte articole</a></h2>
<ul><li><a class='rsswidget' href='http://next.lab501.ro/notebook/review-lenovo-legion-y920'>Review – Lenovo Legion Y920</a></li><li><a class='rsswidget' href='http://next.lab501.ro/gadget/corsair-k95-rgb-platinum-cherry-mx-speed'>Corsair K95 RGB Platinum – Cherry MX Speed</a></li><li><a class='rsswidget' href='http://next.lab501.ro/notebook/review-msi-ge62-7re-apache-pro'>Review – MSI GE62 7RE Apache Pro</a></li><li><a class='rsswidget' href='http://next.lab501.ro/notebook/review-lenovo-legion-y720'>Review – Lenovo Legion Y720</a></li><li><a class='rsswidget' href='http://next.lab501.ro/featured/review-acer-predator-helios-300'>Review – Acer Predator Helios 300</a></li></ul></li>
				</div>
<div>
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flab501ro&amp;width=292&amp;colorscheme=light&amp;connections=5&amp;stream=false&amp;header=false&amp;height=200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:200px;" allowTransparency="true"></iframe>
</div>
				<div id="syndication">
					 <p class="social">Syndication</p>
					<div id="social-list">
						<div id="col1"><p class="social-item"><strong>Viziteaza-ne</strong> pe Facebook</p>
							<a href="http://www.facebook.com/lab501ro"><img class="img-social" src="http://lab501.ro/wp-content/themes/new-theme/img/facebook.png" alt="facebook" /></a>
						</div>
						<div id="col2"><p class="social-item"><strong>Urmareste-ne</strong> pe Twitter</p>
							<a href="http://www.twitter.com/lab501"><img class="img-social" src="http://lab501.ro/wp-content/themes/new-theme/img/twitter.png" alt="twitter" /></a>
						</div>
						<div id="col3"><p class="social-item"><strong>Vezi ce facem</strong> pe YouTube</p>
							<a href="http://www.youtube.com/lab501ro"><img class="img-social" src="http://lab501.ro/wp-content/themes/new-theme/img/youtube.png" alt="youtube" /></a>
						</div>
					</div><!-- end social-list -->	
				</div><!-- end syndication -->



		  </div><!-- end sidebar -->
		<div class="clearfix"></div>			  <div id="footer">
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5845076-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24462608-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
				<script type='text/javascript' src='http://lab501.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,width:"100%",height:"100%",initialWidth:"300",initialHeight:"100",opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://lab501.ro/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://lab501.ro/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'6704646',post:'83586',tz:'3',srv:'lab501.ro'} ]);
	_stq.push([ 'clickTrackerInit', '6704646', '83586' ]);
</script>
				<div id="copyright">
				&#9400; LAB501 2007-2017				</div>				
		  </div><!-- end footer -->
	   </div><!-- end main -->
	</div><!-- end wrap -->


	  </div><!-- end container -->
  </body>
</html>	  